Appzard mirroring (Relp) unable to load file

the qr code does not expire, it is stuck and also does not mirror

error 1103 companion

logs.txt (2.7 KB)

1 Like

Without seeing your blocks or aia it is almost impossible to help.

it’s not in aia, and in mirroring, when you create a new project it gives the same error

l.aia (23.7 KB)

Turn on the legacy mode and internet

1 Like

Make sure connect wifi in both mobile and pc rather than mobile hotspot. Because sometime this error occur if we connect oc with mobile hotspot.
And in offline version turn on legacy mode in companion apk

does not work already tried

I’ve tried all the ways, always a new or different error appears

1 Like

I decided to try to connect here and I got the same error (1103) after a long time.

Does any body is being able to connect?

I tried to change rendezvous URL to and didn’t work either.

Same problem here

@AryanGupta not working

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.